<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://mlcours.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cours Particuliers en Prépa Commerciale - ML Cours</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cours particuliers en prépa économique et commerciale (ECS, ECE, ECT). Par un enseignant passionné, professeur particulier en prépa HEC depuis 2013"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mlcours.com/cours-particuliers-en-prepa-commerciale/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cours Particuliers en Prépa Commerciale - ML Cours" />
<meta property="og:description" content="Cours particuliers en prépa économique et commerciale (ECS, ECE, ECT). Par un enseignant passionné, professeur particulier en prépa HEC depuis 2013" />
<meta property="og:url" content="https://mlcours.com/cours-particuliers-en-prepa-commerciale/" />
<meta property="og:site_name" content="Cours Particuliers ML Cours" />
<meta property="article:section" content="Prestations" />
<meta property="article:published_time" content="2019-11-26T23:50:53+00:00" />
<meta property="article:modified_time" content="2019-11-26T23:50:54+00:00" />
<meta property="og:updated_time" content="2019-11-26T23:50:54+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cours particuliers en prépa économique et commerciale (ECS, ECE, ECT). Par un enseignant passionné, professeur particulier en prépa HEC depuis 2013" />
<meta name="twitter:title" content="Cours Particuliers en Prépa Commerciale - ML Cours" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mlcours.com/#website","url":"https://mlcours.com/","name":"Cours Particuliers ML Cours","description":"Le Soutien Sur-Mesure","potentialAction":{"@type":"SearchAction","target":"https://mlcours.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mlcours.com/cours-particuliers-en-prepa-commerciale/#webpage","url":"https://mlcours.com/cours-particuliers-en-prepa-commerciale/","inLanguage":"fr-FR","name":"Cours Particuliers en Pr\u00e9pa Commerciale - ML Cours","isPartOf":{"@id":"https://mlcours.com/#website"},"datePublished":"2019-11-26T23:50:53+00:00","dateModified":"2019-11-26T23:50:54+00:00","author":{"@id":"https://mlcours.com/#/schema/person/73ce2dea58fedcd387cca0523e2b6319"},"description":"Cours particuliers en pr\u00e9pa \u00e9conomique et commerciale (ECS, ECE, ECT). Par un enseignant passionn\u00e9, professeur particulier en pr\u00e9pa HEC depuis 2013"},{"@type":["Person"],"@id":"https://mlcours.com/#/schema/person/73ce2dea58fedcd387cca0523e2b6319","name":"Matthieu","image":{"@type":"ImageObject","@id":"https://mlcours.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ab7e119bc86be965870850227f6e2e1e?s=96&d=mm&r=g","caption":"Matthieu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cours Particuliers ML Cours &raquo; Flux" href="https://mlcours.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cours Particuliers ML Cours &raquo; Flux des commentaires" href="https://mlcours.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cours Particuliers ML Cours &raquo; Cours Particuliers en Prépa Commerciale Flux des commentaires" href="https://mlcours.com/cours-particuliers-en-prepa-commerciale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mlcours.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mlcours.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mlcours.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css'  href='https://mlcours.com/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1553359820' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css'  href='https://mlcours.com/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1553359820' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mlcours.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://mlcours.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://mlcours.com/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://mlcours.com/wp-content/themes/twentysixteen-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://mlcours.com/wp-content/themes/twentysixteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://mlcours.com/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://mlcours.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://mlcours.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://mlcours.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mlcours.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/mlcours.com\/wp-json\/","wpnonce":"4f65a49159"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mlcours.com/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/mlcours.com\/wp-admin\/admin-ajax.php","nonce":"cdd7e6fc58","nextQuote":"Voir un autre t\u00e9moignage \u00bb","loading":"Chargement...","error":"Erreur d'obtention de la citation","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mlcours.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mlcours.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://mlcours.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mlcours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mlcours.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://mlcours.com/?p=1863' />
<link rel="alternate" type="application/json+oembed" href="https://mlcours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmlcours.com%2Fcours-particuliers-en-prepa-commerciale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mlcours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmlcours.com%2Fcours-particuliers-en-prepa-commerciale%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.11 - https://wp-statistics.com/ -->
</head>

<body class="post-template-default single single-post postid-1863 single-format-standard wp-embed-responsive group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://mlcours.com/" rel="home">Cours Particuliers ML Cours</a></p>
												<p class="site-description">Le Soutien Sur-Mesure</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
								<div class="menu-menu-container"><ul id="menu-menu" class="primary-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://mlcours.com/">Présentation</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://mlcours.com/domaines/">Domaines</a>
<ul class="sub-menu">
	<li id="menu-item-1730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1730"><a href="https://mlcours.com/domaines/physique/">Physique</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://mlcours.com/domaines/mathematiques/">Mathématiques</a></li>
	<li id="menu-item-1680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1680"><a href="https://mlcours.com/domaines/philosophie/">Philosophie</a></li>
	<li id="menu-item-1746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1746"><a href="https://mlcours.com/domaines/sciences-de-lingenieur-si/">Sciences de l&#8217;ingénieur (SI)</a></li>
	<li id="menu-item-1747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1747"><a href="https://mlcours.com/domaines/autres-domaines/">Autres domaines</a></li>
</ul>
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1736"><a href="https://mlcours.com/classes-et-filieres/">Niveaux</a>
<ul class="sub-menu">
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://mlcours.com/classes-et-filieres/classes-prepa/">Classes Prépa</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://mlcours.com/classes-et-filieres/preparations-specifiques/">Préparations Spécifiques</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://mlcours.com/mon-parcours/">Qui suis-je</a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661"><a href="https://mlcours.com/temoignages/">Témoignages</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935"><a href="https://mlcours.com/tarifs/">Tarifs et conditions</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-936"><a href="https://mlcours.com/mentions-legales/">Mentions légales</a>
<ul class="sub-menu">
	<li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1662"><a href="https://mlcours.com/mentions-legales/confidentialite/">Confidentialité</a></li>
</ul>
</li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://mlcours.com/contact-2/">Contact</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1863" class="post-1863 post type-post status-publish format-standard hentry category-prestations">
	<header class="entry-header">
		<h1 class="entry-title">Cours Particuliers en Prépa Commerciale</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		
<p>Je donne des cours particuliers en prépa économique et commerciale (ECE, ECS ou ECT) depuis 2013. J&#8217;interviens notamment en <a href="https://mlcours.com/domaines/mathematiques/">mathématiques</a> et en <a href="https://mlcours.com/domaines/philosophie/">culture générale</a>.</p>



<h2>Les Mathématiques, matière reine mais pas forcément préférée</h2>



<p>Dans les CPGE économiques et commerciales, la bonne compréhension du programme et l&#8217;assimilation des méthodes en <a href="https://mlcours.com/domaines/mathematiques/">mathématiques</a> est une condition indispensable à la réussite aux concours d&#8217;entrée des écoles de commerces.</p>



<p>Pourtant, ce n&#8217;est pas souvent pour cette matière que les élèves choisissent la voie commerciale. Les plus grands amateurs de mathématiques sont souvent en <a href="https://mlcours.com/cours-particuliers-en-prepa-scientifique/">prépa scientifique</a> !</p>



<p>Il va donc parfois s&#8217;agir de briser la glace avec cette discipline. Je vous y aiderai, en partant de votre manière de raisonner, de votre façon de voir les choses. Il ne s&#8217;agira jamais pour moi de dérouler un cours tout fait. Je m&#8217;adapterai à vos besoins et à votre approche. J&#8217;en dis plus sur ma façon d&#8217;aborder les mathématiques sur <a href="https://mlcours.com/domaines/mathematiques/">cette page</a>.</p>



<h2>La Culture Générale : de la Philosophie autrement</h2>



<p>L&#8217;arrivée en prépa EC sera également l&#8217;occasion de découvrir une nouvelle matière : la <a href="https://mlcours.com/domaines/philosophie/prepa/cpge-economique-et-commerciale/">culture générale</a>. Une matière pas si nouvelle en fait, puisqu&#8217;elle est proche de la philosophie.</p>



<p>Ce nom différent indique simplement que la culture mobilisée jouera un rôle important dans l’évaluation. Mais la méthode et la réflexion à engager sont bien de nature philosophique.</p>



<p>L&#8217;autre différence avec la philosophie de terminale est qu&#8217;il s&#8217;agit d&#8217;une épreuve basée sur un thème spécifique, différent chaque année. Vous devez donc développer une culture particulière concernant ce thème, avec quelques incontournables.</p>



<p>Je vous aiderai donc sur le fond, pour travailler cette culture et développer une compréhension profonde du thème au programme. Nous travaillerons également beaucoup sur la forme et sur la méthode à respecter.</p>



<h2>Des cours particuliers pour un accompagnement sur-mesure</h2>



<p>Plus globalement, je vous aiderai à vous organiser, à gérer vos priorités. En effet, l’enjeu de l’organisation et de la motivation est <a href="https://mlcours.com/classes-et-filieres/classes-prepa/">essentiel en prépa</a>. Nos échanges réguliers vous aideront ainsi à mieux vivre ces années chargées.</p>



<p>Concrètement, nous ferons à chaque séance un point sur votre avancée dans le  programme et votre ressenti. Je répondrai à vos questions, qu’elles  concernent le fond ou la forme. Nous mettrons ensuite en application vos  connaissances sur des exercices et <a href="https://mlcours.com/concours-blanc-examen-blanc-bac-blanc/">sujets</a> pour vous faire gagner en aisance.</p>



<h2>Me contacter</h2>



<p>Pour une demande de soutien en prépa économique et commerciale, pour échanger à propos de votre situation, ou pour toute question, vous pouvez <a href="https://mlcours.com/contact-2/">me contacter</a> par téléphone au 07 81 73 33 82, ou via le <a href="https://mlcours.com/contact-2/">formulaire de contact</a>.<em><br></em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/ab7e119bc86be965870850227f6e2e1e?s=49&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab7e119bc86be965870850227f6e2e1e?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://mlcours.com/author/admin6682/">Matthieu</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://mlcours.com/cours-particuliers-en-prepa-commerciale/" rel="bookmark"><time class="entry-date published" datetime="2019-11-27T00:50:53+01:00">27 novembre 2019</time><time class="updated" datetime="2019-11-27T00:50:54+01:00">27 novembre 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://mlcours.com/category/prestations/" rel="category tag">Prestations</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-1863 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cours-particuliers-en-prepa-commerciale/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://mlcours.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='1863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a764e5b2a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mlcours.com/cours-particuliers-en-prepa-scientifique/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent&nbsp;:</span> <span class="post-title">Cours Particuliers en Prépa Scientifique</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://mlcours.com/">
	<label>
		<span class="screen-reader-text">Recherche pour :</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Recherche</span></button>
</form>
</section><section id="text-8" class="widget widget_text"><h2 class="widget-title">Me connaître</h2>			<div class="textwidget"><p>Diplômé de l’École Centrale Paris et titulaire d&#8217;un Master de Philosophie, je me consacre depuis 2011 à l&#8217;enseignement sous forme de cours particuliers. <a href="https://mlcours.com/temoignages/"><strong>Plus de 70 élèves</strong></a> m&#8217;ont déjà fait confiance<br />
<a href="https://mlcours.com/about/">Présentation</a><br />
<a href="https://mlcours.com/mon-parcours/">Parcours en détail</a><br />
<a href="https://mlcours.com/contact-2/">Contact</a><br />
<a href="https://mlcours.com/tarifs/">Tarifs</a></p>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Me contacter</h2>			<div class="textwidget"><p>Pour toute question, ou pour que nous déterminions ensemble la meilleure solution pour vous, n&#8217;hésitez pas à me contacter par téléphone au 07 81 73 33 82, ou via le <a href="https://mlcours.com/contact-2/">formulaire de contact</a></p>
</div>
		</section><section id="quotescollection-2" class="widget widget_quotescollection"><h2 class="widget-title">Témoignages d'anciens élèves</h2>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":0, "showAuthor":1, "showSource":0, "tags":"", "charLimit":1000, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":20, "dynamicFetch":1, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };quotescollectionRefresh(args_w_quotescollection_2);</script>
</div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Publications récentes</h2>		<ul>
											<li>
					<a href="https://mlcours.com/cours-particuliers-en-prepa-commerciale/" aria-current="page">Cours Particuliers en Prépa Commerciale</a>
									</li>
											<li>
					<a href="https://mlcours.com/cours-particuliers-en-prepa-scientifique/">Cours Particuliers en Prépa Scientifique</a>
									</li>
											<li>
					<a href="https://mlcours.com/preparation-au-tage-mage/">Préparation au Tage-Mage</a>
									</li>
											<li>
					<a href="https://mlcours.com/prepas-scientifiques-5-2/">Prépas scientifiques : le cas de la 5/2</a>
									</li>
											<li>
					<a href="https://mlcours.com/posez-toutes-vos-questions-a-un-enseignant-disponible/">Posez toutes vos questions à un enseignant disponible</a>
									</li>
					</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Articles par thème</h2>		<ul>
				<li class="cat-item cat-item-9"><a href="https://mlcours.com/category/philosophie/">Philosophie</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://mlcours.com/category/prestations/">Prestations</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://mlcours.com/category/resultats/">Résultats</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://mlcours.com/category/science/">Science</a>
</li>
		</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Menu principal de pied">
					<div class="menu-menu-container"><ul id="menu-menu-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://mlcours.com/">Présentation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://mlcours.com/domaines/">Domaines</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1730"><a href="https://mlcours.com/domaines/physique/">Physique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://mlcours.com/domaines/mathematiques/">Mathématiques</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1680"><a href="https://mlcours.com/domaines/philosophie/">Philosophie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1746"><a href="https://mlcours.com/domaines/sciences-de-lingenieur-si/">Sciences de l&#8217;ingénieur (SI)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1747"><a href="https://mlcours.com/domaines/autres-domaines/">Autres domaines</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1736"><a href="https://mlcours.com/classes-et-filieres/">Niveaux</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://mlcours.com/classes-et-filieres/classes-prepa/">Classes Prépa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://mlcours.com/classes-et-filieres/preparations-specifiques/">Préparations Spécifiques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://mlcours.com/mon-parcours/">Qui suis-je</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661"><a href="https://mlcours.com/temoignages/">Témoignages</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935"><a href="https://mlcours.com/tarifs/">Tarifs et conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-936"><a href="https://mlcours.com/mentions-legales/">Mentions légales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1662"><a href="https://mlcours.com/mentions-legales/confidentialite/">Confidentialité</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://mlcours.com/contact-2/">Contact</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<div class="site-info">
					Cours particuliers à Paris, Saint-Maur-des-Fossés, dans le Val-de-Marne et à distance <br>
				Copyright Matthieu Longobardi 2013-2019 - Tous droits réservés
			</div>
				<a class="privacy-policy-link" href="https://mlcours.com/mentions-legales/confidentialite/">Confidentialité</a><span role="separator" aria-hidden="true"></span>			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mlcours.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mlcours.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mlcours.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='https://mlcours.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mlcours.com/wp-content/themes/twentysixteen/js/functions.js?ver=20181230'></script>
<script type='text/javascript' src='https://mlcours.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://mlcours.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>

